» Ubuntu » Pakketten

Error

two or more packages specified (software-properties-gtk quantal)