» Ubuntu » Pakketten

Error

two or more packages specified (vnc-java quantal)