» Ubuntu » Pakketten

Error

two or more packages specified (xfrisk quantal)