» Ubuntu » Pakketten

Error

two or more packages specified (gir1.2-soup-2.4 raring)