» Ubuntu » Pakketten

Error

two or more packages specified (erlang-parsetools raring)