» Ubuntu » Pakketten

Error

two or more packages specified (gauche-c-wrapper raring)