» Ubuntu » Pakketten » raring (13.04) » interpreters » libdbd-odbc-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: ruby-dbd-odbc  ]

Pakket: libdbd-odbc-ruby (0.2.5+gem2deb-1) [universe]

Verwijzigingen voor libdbd-odbc-ruby

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-dbd-odbc downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Dmitry Borodaenko

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-dbd-odbc

Pakketten die libdbd-odbc-ruby bieden:

ruby-dbd-odbc
Ruby/DBI ODBC driver

Andere aan libdbd-odbc-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests

libdbd-odbc-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 2,1 kB27,0 kB [overzicht]