» Ubuntu » Pakketten » raring (13.04) » interpreters » libgtk2-ruby
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ Bron: ruby-gnome2  ]

Pakket: libgtk2-ruby (1.1.3-2) [universe]

Verwijzigingen voor libgtk2-ruby

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Arnaud Cornet
  • Paul van Tilburg
  • Michael Schutte
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-gtk2

Pakketten die libgtk2-ruby bieden:

ruby-gtk2
GTK+ bindings for the Ruby language

Andere aan libgtk2-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: ruby-gtk2
    GTK+ bindings for the Ruby language

libgtk2-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,3 kB33,0 kB [overzicht]