» Ubuntu » Pakketten

Error

two or more packages specified (libjson-ruby1.8 raring)