» Ubuntu » Pakketten

Error

two or more packages specified (liblua5.1-zip-dev raring)