» Ubuntu » Pakketten

Error

two or more packages specified (libnet-sftp-ruby1.8 raring)