» Ubuntu » Pakketten

Error

two or more packages specified (libopengl-ruby1.8 raring)