» Ubuntu » Pakketten » raring (13.04) » interpreters » librmagick-ruby
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ]
[ Bron: ruby-rmagick  ]

Pakket: librmagick-ruby (2.13.1-6build1) [universe]

Verwijzigingen voor librmagick-ruby

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-rmagick downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Antonio Terceiro
  • Gunnar Wolf
  • Vincent Fourmond

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-imagemagick

Pakketten die librmagick-ruby bieden:

ruby-rmagick
ImageMagick API for Ruby (documentation)

Andere aan librmagick-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: ruby-rmagick
    ImageMagick API for Ruby (documentation)

librmagick-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 2,2 kB31,0 kB [overzicht]