» Ubuntu » Pakketten » raring (13.04) » interpreters » libsdl-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Bron: ruby-sdl  ]

Pakket: libsdl-ruby1.8 (2.1.2-3) [universe]

Verwijzigingen voor libsdl-ruby1.8

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-sdl downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Paul van Tilburg
  • Deepak Tripathi
  • Youhei SASAKI
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-sdl

Pakketten die libsdl-ruby1.8 bieden:

ruby-sdl
Ruby/SDL interface for Ruby

Andere aan libsdl-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: ruby-sdl
    Ruby/SDL interface for Ruby

libsdl-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,3 kB27,0 kB [overzicht]