» Ubuntu » Pakketten » raring (13.04) » interpreters » libsequel-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: ruby-sequel  ]

Pakket: libsequel-ruby1.8 (3.37.0-1) [universe]

Verwijzigingen voor libsequel-ruby1.8

Screenshot

Ubuntu bronnen:

Het bronpakket ruby-sequel downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mailarchief)
  • Dmitry Borodaenko

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-sequel

Pakketten die libsequel-ruby1.8 bieden:

ruby-sequel
Simple, flexible, and powerful SQL database access toolkit for Ruby

Andere aan libsequel-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-sequel
    Simple, flexible, and powerful SQL database access toolkit for Ruby

libsequel-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 2,0 kB28,0 kB [overzicht]