» Ubuntu » Pakketten

Error

two or more packages specified (libsetup-ruby1.8 raring)