» Ubuntu » Pakketten

Error

two or more packages specified (javascript-common raring)