» Ubuntu » Pakketten

Error

two or more packages specified (lazarus-0.9.30.4 raring)