» Ubuntu » Pakketten

Error

two or more packages specified (libapt-inst1.5 raring)