» Ubuntu » Pakketten

Error

two or more packages specified (libarmadillo-dev raring)