» Ubuntu » Pakketten

Error

two or more packages specified (libdvdread-dev raring)