» Ubuntu » Pakketten

Error

two or more packages specified (libghc-openpgp-asciiarmor-prof raring)