» Ubuntu » Pakketten

Error

two or more packages specified (libgirepository1.0-dev raring)