» Ubuntu » Pakketten

Error

two or more packages specified (libglade2-0 raring)