» Ubuntu » Pakketten

Error

two or more packages specified (libgnustep-gui-dev raring)