» Ubuntu » Pakketten

Error

two or more packages specified (libjansi-java raring)