» Ubuntu » Pakketten

Error

two or more packages specified (libnetbeans-cvsclient-java raring)