» Ubuntu » Pakketten

Error

two or more packages specified (libplexus-maven-plugin-java raring)