» Ubuntu » Pakketten

Error

two or more packages specified (libreoffice-script-provider-bsh raring)