» Ubuntu » Pakketten

Error

two or more packages specified (libspring-security-ntlm-2.0-java raring)