» Ubuntu » Pakketten

Error

two or more packages specified (libtelepathy-logger-dev raring)