» Ubuntu » Pakketten

Error

two or more packages specified (libtrilead-putty-extension-java raring)