» Ubuntu » Pakketten

Error

two or more packages specified (python-numpy-abi9 raring)