» Ubuntu » Pakketten

Error

two or more packages specified (sata-modules-3.7.0-2-generic-di raring)