» Ubuntu » Pakketten

Error

two or more packages specified (ncbi-blast+-legacy raring)