» Ubuntu » Pakketten

Error

two or more packages specified (wally raring)