» Ubuntu » Pakketten

Error

two or more packages specified (amsn raring)