» Ubuntu » Pakketten » raring (13.04) » x11 » gpodder
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: gpodder  ]

Pakket: gpodder (3.4.0-1) [universe]

Verwijzigingen voor gpodder

Screenshot

Ubuntu bronnen:

Het bronpakket gpodder downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Thomas Perl
  • tony mancill

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

podcast client and feed aggregator

Andere aan gpodder gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: python (>= 2.6)
    interactive high-level object-oriented language (default version)
  • dep: python-dbus
    simple interprocess messaging system (Python interface)
  • dep: python-feedparser
    Universal Feed Parser for Python
  • dep: python-gtk2
    Python bindings for the GTK+ widget set
  • dep: python-mygpoclient
    Client library for the my.gpodder.org web service
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules
  • dep: python-webkit
    WebKit/Gtk Python bindings
  • sug: gnome-bluetooth
    GNOME Bluetooth tools
    of bluez-gnome
    Pakket niet beschikbaar
  • sug: mplayer
    movie player for Unix-like systems
    Ook een virtueel pakket geboden door: mplayer2
  • sug: python-eyed3
    Python module for id3-tags manipulation

gpodder downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 673,0 kB2.627,0 kB [overzicht]