» Ubuntu » Pakketten

Error

two or more packages specified (gvncviewer raring)