» Ubuntu » Pakketten

Error

two or more packages specified (larswm raring)