» Ubuntu » Pakketten

Error

two or more packages specified (libfontenc-dev raring)