» Ubuntu » Pakketten

Error

two or more packages specified (plymouth-theme-ubuntu-gnome-text raring)