» Ubuntu » Pakketten

Error

two or more packages specified (spl-sdl raring)