» Ubuntu » Pakketten

Error

two or more packages specified (xipmsg raring)