» Ubuntu » Pakketten

Error

two or more packages specified (zekr-quran-translations-en raring)