» Ubuntu » Pakketten » saucy (13.10) » libdevel » libsoup2.4-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Bron: libsoup2.4  ]

Pakket: libsoup2.4-dev (2.42.2-6)

Verwijzigingen voor libsoup2.4-dev

Screenshot

Ubuntu bronnen:

Het bronpakket libsoup2.4 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mailarchief)
  • Emilio Pozuelo Monfort
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

HTTP library implementation in C -- Development files

Andere aan libsoup2.4-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gir1.2-soup-2.4 (= 2.42.2-6)
    GObject introspection data for the libsoup HTTP library
  • dep: libglib2.0-dev (>= 2.35.0)
    Development files for the GLib library
  • dep: libsoup2.4-1 (= 2.42.2-6)
    HTTP library implementation in C -- Shared library
  • dep: libxml2-dev
    Development files for the GNOME XML library
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

libsoup2.4-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 290,1 kB2.285,0 kB [overzicht]
i386 280,4 kB1.867,0 kB [overzicht]