» Ubuntu » Pakketten

Error

two or more packages specified (libphp-snoopy hardy-updates)