» Ubuntu » Pakketten

Error

two or more packages specified (coreutils lucid-updates)