» Ubuntu » Pakketten » lucid (10.04LTS) » Bron » graphics » cups-pdf
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Bronpakket: cups-pdf (2.5.0-12) [universe]

Verwijzigingen voor cups-pdf

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian CUPS Maintainers (Mailarchief)
  • Martin-Éric Racine

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
cups-pdf
PDF printer for CUPS

Andere aan cups-pdf gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.23-1.1)
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download cups-pdf

BestandGrootte (in kB)MD5 checksum
cups-pdf_2.5.0-12.dsc 1,7 kB e1f37617cc50f6742c12d0c85fd147c3
cups-pdf_2.5.0.orig.tar.gz 31,6 kB 9194af099a8c0e9aa213505b29ec6818
cups-pdf_2.5.0-12.diff.gz 11,3 kB e7bab7fca854a7f75d5aa7874f762045