» Ubuntu » Pakketten » lucid (10.04LTS) » Bron » perl » libipc-run-safehandles-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Bronpakket: libipc-run-safehandles-perl (0.02-1) [universe]

Verwijzigingen voor libipc-run-safehandles-perl

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libipc-run-safehandles-perl
Use IPC::Run and IPC::Run3 safely

Andere aan libipc-run-safehandles-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • idep: perl (>= 5.8.0)
    Larry Wall's Practical Extraction and Report Language

Download libipc-run-safehandles-perl

BestandGrootte (in kB)MD5 checksum
libipc-run-safehandles-perl_0.02-1.dsc 1,2 kB 387f87de492a56d4224d96746b437eb1
libipc-run-safehandles-perl_0.02.orig.tar.gz 19,1 kB bf4838a74b393d9a827e5b35e3c26a9e
libipc-run-safehandles-perl_0.02-1.diff.gz 1,3 kB af6a965441e62193fa9eeae220a35b28